AEG (Электролюкс) L1046 EL. Вопросы по ремонту

Ремонт СМ Zanussi, Electrolux

Модераторы: SKORPION, bun, volna2m

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

AEG (Электролюкс) L1046 EL. Вопросы по ремонту

Сообщение ONV » 04 май 2014 16:06

AEG L1046 EL. Есть несколько вопросов по ремонту.
Изображение
1. Гудит как самолет при отжиме - требуется замена подшипников. Пока это основная проблема. Примерно полтора года назад подшипники уже менялись, поэтому решил на этот раз попробовать заменить их сам (каждый раз отдавать по Х тыс. несколько накладно - есть подозрения в некачественном ремонте).
Какие именно подшипники установлены на данной модели (было-бы отлично узнать и номера подшипников и манжеты для заказа). Можно ли их подобрать в магазине автозапчастей (живу в провинции)? Установлен одинарный двурядный подшипник SKF?
При разборке машины, нужно ли разбирать переднюю часть - снимать ручку, пластиковую накладку? И еще вопрос: как открутить нижний крепеж по середине боковых стенок стиралки.
2. Не греет воду. Примерно месяца 3-4. Причем поначалу, то грела, то нет - ТЭН похоже исправен. Один раз на дисплее была ошибка Е71 (если правильно понял проблема с терморезистором - сопротивление датчика вышло за пределы/КЗ датчика или обрыв). Больше эта ошибка не вылетала.
Куда копать? Какой модуль установлен на моей машине (фото электронных блоков прилагаю)?
3. Похоже, еще до кучи поменять бы амортизаторы. Ну или смазать. Номер бы для заказа.
зы. машинку пока не разбирал, только снимал верхнюю крышку.
Изображение Изображение Изображение
Изображение Изображение

Vinsentoff
Профи
Сообщения: 262
Зарегистрирован: 15 июн 2013 09:34

Re: AEG (Электролюкс) L1046 EL. Вопросы по ремонту

Сообщение Vinsentoff » 04 май 2014 19:50

вызовите другого мастера.
Мастерская по ремонту КБТ в СПБ

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Re: AEG (Электролюкс) L1046 EL. Вопросы по ремонту

Сообщение ONV » 04 май 2014 19:57

Vinsentoff писал(а):вызовите другого мастера.
Это не вариант; заплатить еще Х тыс при неизвестном ресурсе остаточной работы. Не вижу смысла отстегивать деньги каждый год - проще купить новую (года три думаю прослужит). Если не смогу починить - куплю новую стиралку. Мелочевку (если дефект в датчике нагрева ) проверить в состоянии - замерить сопротивление терморезистора.

Цены здесь не обсуждаются!!! (bun)

alexey75
Мастер
Сообщения: 856
Зарегистрирован: 14 апр 2013 13:58

Сообщение alexey75 » 04 май 2014 21:33

Посмотри материалы по разборке и замене подшипников в ветке "Статьи по ремонту" наверху сайта.Разборка Zanussi (твоя разбирается аналогично).

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 04 май 2014 21:47

Спасибо, смотрел. По подшипнику, манжете не можете подсказать, если есть возможность?

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 05 май 2014 01:12

40х60х10-сальник,30X60X37-подшипник(от жигулей не ставить)
модуль EWM 1000+ :sekret
амортизаторы код=1322553007 зам на 1322553015
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 05 май 2014 08:34

Спасибо. А точно сальник таких размеров? Помониторил в поисковиках, это оно?
Изображение Изображение

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 05 май 2014 08:43

амортизаторы код=1322553007 зам на 1322553015
Т.е можно ставить любые? Или последние 1322553015 предпочтительнее?

Изображение Изображение

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 05 май 2014 13:42

данные по запчастям с оф сайта производителя 8)
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 05 май 2014 16:13

SKORPION писал(а):данные по запчастям с оф сайта производителя
Спасибо.
Попытался сегодня разобраться почему не греет воду. Зашел в сервисное меню. Ошибка Е 74:

Код: Выделить всё

E74 NTC (датчик температуры)  в неправильном положении в баке 1. Проверить положение датчика температуры.

Снял заднюю крышку, сделал замеры:
ТЭН: 26.8 Ом; на землю: 5.3 МОм
Терморезистор - 4.9 кОм.
Т.е все вроде исправно.
Открыл модуль: на плате слой черной пыли от ремня. Протер.
Ошибку сбросил. Но по прежнему не греет. :(

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 05 май 2014 16:17

тэн под замену,реле на модуле пропаять
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 05 май 2014 16:26

SKORPION писал(а):тэн под замену,реле на модуле пропаять

Начать с чего? - ТЭН под замену?

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 05 май 2014 16:59

да с тэна и замерить какое напряжение подается на датчик
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 05 май 2014 17:33

SKORPION писал(а):... и замерить какое напряжение подается на датчик
Я правильно понял, что в процессе работы т.е, включить цикл с нагревом?
зы. как считаете, стОит мне с этой стиралкой возиться? В эксплуатации 8-9 лет, работала прилично - двух детей обстирывала. Жена трындит - покупай новую; уже вроде даже начал выбирать, приглянулась LG. Но что-то я сомневаюсь, мне кажется что с каждым годом стиралки все более одноразовые. Да и жалко что-то АЕГ-ку, внутри как новая, не считая небольшой пыли от ремня, даже запах приятный :).
А то, что гудит, есть подозрение, что подшипник именно от ВАЗа установлен :).

Аватара пользователя
стаспрачкис
Слесарь по ремонту бытовых машин
Сообщения: 4155
Зарегистрирован: 30 мар 2011 18:12

Сообщение стаспрачкис » 05 май 2014 18:13

ONV писал(а): Но что-то я сомневаюсь, мне кажется что с каждым годом стиралки все более одноразовые..
Скажу, как проработавший почти 40 лет в Рембыттехнике,- это заблуждение! Так бы и стирала на "Риге".
Да и жалко что-то АЕГ-ку, внутри как новая, не считая небольшой пыли от ремня, даже запах приятный Smile
Если будете ремонтировать свою " АЕГ-ку" с такими хорошими словами - будет работать ещё многие лета! :grin:

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 06 май 2014 10:54

SKORPION писал(а):да с тэна и замерить какое напряжение подается на датчик

Подскажите тогда пожайлуста и номер ТЭНа - начал искать, много артикулов - возможно мощность разная.

Может на ТЭН вообще 220В не приходит? Попробую замерить в стиральном цикле с нагревом.

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 06 май 2014 13:51

ONV писал(а):Может на ТЭН вообще 220В не приходит? Попробую замерить в стиральном цикле с нагревом.

лампочку на тэн повесь,сразу же увидишь :sekret
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 06 май 2014 19:58

Нет напряжения на ТЭНе при стирке, и лампу подключал и мультиметром измерял. ТЭН похоже исправен.
Разъем с датчика температуры откинул, на разъеме 5.15В.

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 06 май 2014 21:29

мерить с датчиком нужно,а так многовато будет :) реле вкл тэна на модуле пропаяй
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 06 май 2014 22:05

С датчиком проблематично.
Реле черные, как понял три штуки установлены, тот что с краю? (два еще под радиатором).
Изображение
Вот на этот разъем приходит один провод, красный - это нормально? Сам разъем на фото сверху. Вроде два контакта у гнезда - странно как-то. Поискал на всякий случай - второго провода нигде нет, не болтается.
Изображение

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 14 май 2014 16:00

С датчиком замер: 3,86 В.
Итак:
подшипник заменен, ТЭН заменен. По прежнему ошибка Е74.
Снял сегодня модуль для пропайки силового реле ТЭНа RL1, заодно решил проверить его работоспособность. Катушка 12 В постоянка. Похоже не работает: при подаче 12В на катушку - реле не щелкает, соответственно не коммутирует 220В. Два других аналогичных реле - без проблем, четкие щелчки.
Нужно искать реле, но возможно еще что-то неисправно:
Изображение

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 14 май 2014 17:29

реле при проверке выпаял? или? если или,то меняй их все,в модуле реле не проверяются,на датчике напруга нормальная
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 27 май 2014 19:02

SKORPION писал(а):реле при проверке выпаял? или? если или,то меняй их все,в модуле реле не проверяются,на датчике напруга нормальная

Да. Все работает как прежде - но нагрева нет. Реле заменил, все осталось как прежде - Е74. Проверил датчик - вместо него впаял резистор на 5кОм - Е74. Сегодня более детально, рассмотрел плату, и обнаружил, что сгорели два резистора R111,112. Вопрос: в какой схеме они задействованы?

Изображение Изображение Изображение

Я так понял, они 10кОм, судя по схеме? Что такое FASTON?

Изображение

Аватара пользователя
SKORPION
Мастер
Сообщения: 11139
Зарегистрирован: 15 ноя 2008 01:34

Сообщение SKORPION » 27 май 2014 21:03

ONV писал(а):Сегодня более детально, рассмотрел плату, и обнаружил, что сгорели два резистора R111,112. Вопрос: в какой схеме они задействованы?Я так понял, они 10кОм, судя по схеме? Что такое FASTON?

после такого объема проведенной работы,разве тяжело проследить,в какой цепи эти резисторы стоят? :-(
не совсем понятен вопрос: "что такое FASTON?" 8)
Каждый должен заниматься своим делом!

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Сообщение ONV » 27 май 2014 21:52

Честно - тяжело; в электронике я "нолЪ", да и со схемами беда :). Выяснил точно, что не вхеме ТЭН\датчик.
Попытался поискать мастера/модуль но пока без результата.
По поводу FASTON - это то место где находятся эти резисторы :):

Изображение

ONV
Юный техник
Сообщения: 18
Зарегистрирован: 04 май 2014 14:58

Re: AEG (Электролюкс) L1046 EL. Вопросы по ремонту

Сообщение ONV » 12 май 2019 18:26

Кстати, машинка до сих пор в работе. Буду снова менять подшипник. Заменил мотор в сборе от аналога - теперь она у меня на 1200 об/мин. :)
зы. модуль починили в Мск - оказывается и под радиатором. рядом с реле были сгоревшие элементы...


Вернуться в «Ремонт Zanussi, Electrolux»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость