ardo TL800ex не переключаются режимы стирки

Ремонт стиральных машин Ardo

Модераторы: SKORPION, bun, volna2m

dimhic
Новичок
Сообщения: 2
Зарегистрирован: 30 апр 2012 12:45

ardo TL800ex не переключаются режимы стирки

Сообщение dimhic » 30 апр 2012 13:11

Добрый день. У меня машина отработала уже 9 лет. Недавно появилась проблема следующего характера: выбираешь программу стирки, машина начинает стирать, и зависает на первом режиме. Так она стирает часа 2-3, дальше ее приходится принудительно останавливать и вручную переключать на следующий режим, на следующем режиме все повторяется. В чем может быть причина?

Кузьмич
Мастер
Сообщения: 1405
Зарегистрирован: 31 май 2010 21:50

Сообщение Кузьмич » 30 апр 2012 16:13

Воду греет???

dimhic
Новичок
Сообщения: 2
Зарегистрирован: 30 апр 2012 12:45

Сообщение dimhic » 30 апр 2012 16:45

Воду греет

krot
Новичок
Сообщения: 2
Зарегистрирован: 17 фев 2015 17:35

Ardo tl800ex отключается при переключении режимов стирки

Сообщение krot » 18 фев 2015 10:11

Независимо от того какой режим выбран, при переходе на следующий режим отключается, при это все, что положено выполнять при данном режиме, выполняет исправно, но даже при завершянии отжима просто отключает питание (гаснут все индикаторы и тп)

Аватара пользователя
anisvalerij1961
Мастер
Сообщения: 1103
Зарегистрирован: 21 дек 2014 14:20

Сообщение anisvalerij1961 » 18 фев 2015 11:17

как то не понятно.то ты пишешь,что постоянно стирает и приходится переключать вручную,то пишешь,что режим выполняет и останавливаетя.Давай- ка поподробнее и поконкретнее

Аватара пользователя
ykamerton
Юный техник
Сообщения: 48
Зарегистрирован: 03 фев 2015 19:50

Сообщение ykamerton » 18 фев 2015 15:13

Привет. В режиме слива, воду сбрасывает?

krot
Новичок
Сообщения: 2
Зарегистрирован: 17 фев 2015 17:35

Сообщение krot » 18 фев 2015 21:18

Воду сливает и набирает. режим отыгрывает полностью, но при переключении простоотключается питание, как будто какая-то защита срабатывает.

Аватара пользователя
ykamerton
Юный техник
Сообщения: 48
Зарегистрирован: 03 фев 2015 19:50

Сообщение ykamerton » 18 фев 2015 21:32

krot писал(а): но при переключении простоотключается питание
При каком переключении, чего? Почисти ластиком переключатель селектора,бывает срыв от окиси, плохой контакт.

Аватара пользователя
anisvalerij1961
Мастер
Сообщения: 1103
Зарегистрирован: 21 дек 2014 14:20

Сообщение anisvalerij1961 » 19 фев 2015 08:06

ykamerton писал(а): Почисти ластиком переключатель селектора,бывает срыв от окиси, плохой контакт.

каким ластиком и какой селектор я не представляю,а вот питание двигателя командоаппарата я бы проверил

Аватара пользователя
ykamerton
Юный техник
Сообщения: 48
Зарегистрирован: 03 фев 2015 19:50

Сообщение ykamerton » 19 фев 2015 13:49



Вернуться в «Ремонт Ardo»

Кто сейчас на конференции

Сейчас этот форум просматривают: Yandex[bot] и 2 гостя