Ardo TL800EX самопроизвольно отключается и сразу включается

Ремонт стиральных машин Ardo

Модераторы: SKORPION, bun, volna2m

rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Ardo TL800EX самопроизвольно отключается и сразу включается

Сообщение rjcvjc » 31 янв 2015 18:04

Всем доброго времени. Ardo TL800EX самопроизвольно отключается и сразу включается в хаотичном режиме. Естественно сброс программы в начало последнего цикла. Переферия в норме, как по букварю. Имеется в наличии пробел знаний по электронике. В руках лопата - где копать, мастера? Транс и окружение в норме. Может ли стабилизатор делать такую бяку?

Аватара пользователя
Полёт-С
Мастер
Сообщения: 1992
Зарегистрирован: 12 мар 2012 16:55

Сообщение Полёт-С » 31 янв 2015 18:31

Попробуй почисть селектор программ.

rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Сообщение rjcvjc » 31 янв 2015 18:50

литру спирта не пожалел.....

rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Сообщение rjcvjc » 31 янв 2015 18:55

....все дорожки и сопротивления внешне целые. Не могу найти таблицу величин сопротивлений....как то попадалась на просторах инета.

Аватара пользователя
elkri
Мастер
Сообщения: 2211
Зарегистрирован: 17 июл 2009 21:58

Сообщение elkri » 31 янв 2015 19:26


rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Сообщение rjcvjc » 31 янв 2015 20:55

Спасибо, все ок, но проблема осталась :(

rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Сообщение rjcvjc » 31 янв 2015 22:38

Я некорректно изложил проблему. Сначала был небольшой "пых", сгорела дорожка со стороны УБЛ, симистор средней мощности (разорван), симистор в цепи клапанов Q3, других грехов не нашел. После ремонта платы появился вышеописанный косяк. Селектор выбора программ и оборотов вычищены и проверены, остальное так же. Машинка без контрогрузов для удобства ее перемещения и без ремня при включении, дабы не изображать из себя "всадника на машинке" при отжиме.

Аватара пользователя
anisvalerij1961
Мастер
Сообщения: 1103
Зарегистрирован: 21 дек 2014 14:20

Сообщение anisvalerij1961 » 01 фев 2015 11:30

проконтролируй входное и выходное напряжение на КРЕН-ке во время глюков

rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Сообщение rjcvjc » 01 фев 2015 23:14

был заменен на новый ....два снаряда в одну воронку?

Аватара пользователя
anisvalerij1961
Мастер
Сообщения: 1103
Зарегистрирован: 21 дек 2014 14:20

Сообщение anisvalerij1961 » 02 фев 2015 08:22

да хоть три,вообще то проконтролировать не означает заменить,а означает выловить по какому напряжению глючит 12 или 5

rjcvjc
Юный техник
Сообщения: 18
Зарегистрирован: 29 дек 2014 15:31

Сообщение rjcvjc » 03 фев 2015 10:56

РЕШЕНО. Из разряда маразма - одел ремень и проблема "выкл-вкл" исчезла. Кто поможет объяснить суть вещей произошедших!
1. Увеличилась нагрузка и потребляемый ток, возможно схема стала стабильней работать.
2. Уменьшилась инерция двигателя и тахо перестал выдавать напряжение в непредусмотренное циклом время.
3. Ваши мысли.

Очередная проблема -только на вываривании, когда все разогрето до предела, начинают травить клапана. Вопрос - клапана или цепь управления?

Кузьмич
Мастер
Сообщения: 1405
Зарегистрирован: 31 май 2010 21:50

Сообщение Кузьмич » 03 фев 2015 20:03

А, тестером ткнуть не судьба??? :shock:


Вернуться в «Ремонт Ardo»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость