ARDO SED 1010 выбивает УЗО

Ремонт стиральных машин Ardo

Модераторы: SKORPION, bun, volna2m

nikespbи
Новичок
Сообщения: 5
Зарегистрирован: 16 май 2017 17:38

ARDO SED 1010 выбивает УЗО

Сообщение nikespbи » 16 май 2017 17:42

Добрый день. Стиральная машина ARDO SED 1010, работала больше 7 лет, вчера при стирке где-то после часа в счётчике раздался треск, похожий на глухой дверной звонок, после этого выбило пробку. Дом старый, заземление отсутствует. Мощность машинки - 2050 Вт, подключил к той же розетке чайник 2 кВт - всё в порядке, попробовал подключить машинку к другой розетке, на другом автомате - тот же самый треск, только на этот раз не стал дожидаться срабатывания УЗО и выдернул вилку из розетки. После этого вынул все вещи и вычерпал воду. На следующий день попробовал подключить чтобы попробовать запустить программу слив + отжим, поставив отжим на 0. Как только дверь заблокировалась и начал работать насос - опять начался треск\глухой звон в счётчике - не дожидаясь последствий выключил машинку из розетки через 1 секунду. Проверил ТЭН, мультиметр показал нормальное сопротивление - 27.2 Ом, на корпус тоже не пробивает. Снял двигатель и подключил его к сети 220в, он работает нормально. Поставил двигатель обратно, снял с коннектора 2 контакта, которые ведут на терморегулятор - М6 и М7 (включенными остались 7 контактов - 2 на щётки, 2 на ротор, 2 на тахорегулятор и 1 с маркировкой М1 вообще не задействован на коннекторе, установленном непосредственно на двигателе. Земля к двигателю подключается отдельно), коннектор подключил к машинке, 2 снятых контакта изолировал и включил машинку. На всех программах старт происходит успешно, пробки не выбивает. После этого на эти 2 контакта подключил лампу накаливания, при запуске программы через некоторое время лампочка начинает плавно разгораться и тухнет (примерно 4 секунды), в промежутке 10-15 секунд это повторяется и в электросети всё нормально. Собственнно, вопрос: можно ли из этого понять, в каком узле машинки проблема? Может ли это быть сгоревший терморегулятор двигателя? Или проблема всё-таки в блоке управления? Спасибо.

Аватара пользователя
elremont
Site Admin
Сообщения: 4080
Зарегистрирован: 10 ноя 2006 21:31

Re: ARDO SED 1010 выбивает УЗО

Сообщение elremont » 16 май 2017 19:47

Замените ТЭН

nikespbи
Новичок
Сообщения: 5
Зарегистрирован: 16 май 2017 17:38

Re: ARDO SED 1010 выбивает УЗО

Сообщение nikespbи » 16 май 2017 20:02

Проблема возникает независимо от того, подключен ТЭН, или нет. Проверял ТЭН на сопротивление и пробои даже в воде(что, вроде как и описал выше).

cамрем
Мастер
Сообщения: 4490
Зарегистрирован: 30 сен 2009 17:27

Re: ARDO SED 1010 выбивает УЗО

Сообщение cамрем » 16 май 2017 20:02

ТЭН на пробой чем меряли?Подключите вместо ТЭНа лампочку- что будет?
Век живи-век учись!http://samrem.tiu.ru/Изображение

nikespbи
Новичок
Сообщения: 5
Зарегистрирован: 16 май 2017 17:38

Re: ARDO SED 1010 выбивает УЗО

Сообщение nikespbи » 25 май 2017 16:00

Сегодня поменял счётчик, а с ним и автоматы на новые (давно уже надо было). Попробовал ради интереса включить СМ - свет в квартире начал моргать, но автомат не выбило, из машинки начал идти характерный запах, барабан в это время дёргался рывками. Решил посмотреть, что именно погорело и обнаружил сгоревшую дорожку на плате (выделил на фотографии). Контакт от этой дорожки звонится с обоими контактами термозащиты, приходящими на двигатель (разъём вставлен).
Может ли это указывать на то, что надо менять мотор при том, что при подключении напрямую к сети, он работает исправно? Или по данной информации диагностировать неисправность в двигателе пока нельзя?
Заранее благодарю за ответы.
Вложения
Elmark 1.jpg

Аватара пользователя
Полёт-С
Мастер
Сообщения: 1992
Зарегистрирован: 12 мар 2012 16:55

Re: ARDO SED 1010 выбивает УЗО

Сообщение Полёт-С » 25 май 2017 16:48

Выделенная красным кружком дорожка идёт на большой дроссель, который стоит в цепи выпрямителя для двигателя постоянного тока. Этот выпрямитель нужно проверить. И ещё интересно про желто-зеленый проводок, которым обычно ведется заземление и который припаян к сетевому входу питания 220.

nikespbи
Новичок
Сообщения: 5
Зарегистрирован: 16 май 2017 17:38

Re: ARDO SED 1010 выбивает УЗО

Сообщение nikespbи » 25 май 2017 21:12

Проверил выпрямитель, оказался неисправен: показывает кз на первом диоде. Если восстановить дорожку и поменять выпрямитель, велики ли шансы, что СМА оживёт? Или дополнительно лучше проверить ещё элементы, которые при подобных проблемах выходят из строя, забирая с собой выпрямитель?
Жёлто-зелёный проводок - это, по видимому, давнешняя работа мастера - на плате сгорели последние 2 контакта (коричневого цвета, земля), оплавлена колодка. Эти 2 провода срезаны и соединены в один жёлто-зелёный, который в свою очередь припаян к дорожке, которая идёт от сгоревших контактов на плате.
Большое спасибо Вам за ответ. Вы открыли для меня Америку - не думал, что в машинке стоит двигатель постоянного тока, т.к. подключал его напрямую к сети 220В и он работал.

Аватара пользователя
Полёт-С
Мастер
Сообщения: 1992
Зарегистрирован: 12 мар 2012 16:55

Re: ARDO SED 1010 выбивает УЗО

Сообщение Полёт-С » 25 май 2017 21:53

nikespbи писал(а):Если восстановить дорожку и поменять выпрямитель, велики ли шансы, что СМА оживёт?
в чем причина.jpg
в чем причина.jpg (28.71 КБ) 1679 просмотров

На такой вопрос она лучше подскажет. Я машинку не вижу, не щупаю, не нюхаю, замеры не делаю...
Проверить нужно всё по цепям. Но это на Ваше усмотрение. Один диод в двухполупериодном выпрямителе - чаще всего просто пробой самой детали. Вот пара уже заставляет больше думать
nikespbи писал(а):на плате сгорели последние 2 контакта (коричневого цвета, земля), оплавлена колодка. Эти 2 провода срезаны и соединены в один жёлто-зелёный, который в свою очередь припаян к дорожке, которая идёт от сгоревших контактов на плате.
Правила цветового разделения электропроводов говорят, что коричневый цвет - это фаза, голубой - ноль, жёлтый с зеленой полосой - заземление. На колодке первая пара - это один контакт 220В, вторая пара - второй контакт 220В. Земли здесь быть не может!!!!

nikespbи
Новичок
Сообщения: 5
Зарегистрирован: 16 май 2017 17:38

Re: ARDO SED 1010 выбивает УЗО

Сообщение nikespbи » 26 май 2017 17:59

Да, действительно, Вы правы. Не знаю, с чего я решил, что это земля.


Вернуться в «Ремонт Ardo»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 4 гостя