Ardo TL105S не продолжает стирку после набора воды

Ремонт стиральных машин Ardo

Модераторы: SKORPION, bun, volna2m

duha_m
Новичок
Сообщения: 2
Зарегистрирован: 23 окт 2017 00:00

Ardo TL105S не продолжает стирку после набора воды

Сообщение duha_m » 23 окт 2017 00:25

Ardo TL 105S, модуль Minisel 546079600-02
После набора воды и медленного прокручивания в течении 30 сек останавливается, и может в таком виде стоять очень-долго, пока терпение не кончается и не выключаешь из сети.
Задолго до этого был заменён УБЛ, но он оказался не очень качественный: сначала на закрытие крышки срабатывал через раз, затем перестал исправно работать, пока отверткой не поправишь в замке собачку. И в таком виде можно было, прижав крышку чем-нибудь сверху машинку включать и она нормально отрабатывала все режимы.
Заменить на новый УБЛ руки не доходили, да и денег на запчасть лишних не было, машинка отрабатывала и так.
Сейчас не работает. Заливает и останавливается. Слить воду можно, переключив режимы, например полоскание или отжим. Причем из режима полоскания успешно переходит в режим отжим.

Проштудировав форум, наткнулся на похожую проблему: viewtopic.php?f=34&t=5224
Там ссылались на неисправность ТЭНа
Проверял СМ в тестовом режимах: все тесты проходит нормально, кроме того, в тесте нагрева воды - успешно нагревает до 60 градусов. Никаких отклонений не наблюдаю, ошибок не выдает. Бак исправно наполняется, крутит и в одну и в другую сторону, сливает на всех оборотах. Слив исправен, насос чистый.
Сейчас вот СМ замерла в режиме стирка, светодиоды никак не перключались, просто замерла и чего-то ждёт.
Вопрос: может быть из-за "глючного" УБЛ? Наверно пришло время его менять? Но тогда не включались бы программы стирки вообще.
При внешнем осмотре на модуле подгоревших деталей не обнаружил.
Помогите советом, пожалуйста.

Аватара пользователя
стаспрачкис
Слесарь по ремонту бытовых машин
Сообщения: 4203
Зарегистрирован: 30 мар 2011 18:12

Re: Ardo TL105S не продолжает стирку после набора воды

Сообщение стаспрачкис » 23 окт 2017 01:50

Один из множества вариантов - пробой ТЭНа на корпус. Если нет мегомметра, можно попробовать проверить подключением Вместо ТЭНа простую эл.лампочку накаливания, ватт на 90 - 75 на режиме без нагрева.
Ну не могу я засунуть свой Характер в жо... , у меня там Шило.

duha_m
Новичок
Сообщения: 2
Зарегистрирован: 23 окт 2017 00:00

Re: Ardo TL105S не продолжает стирку после набора воды

Сообщение duha_m » 25 окт 2017 18:40

Удалось устранить неисправность.
Причиной оказался неисправный семистор Q6 и сгоревший (обмотка в обрыве) клапан подачи воды на предварительную стирку.


Вернуться в «Ремонт Ardo»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя