SMV59T10RU/59 E11 не греет воду

Ремонт и обслуживание

Модераторы: SKORPION, bun, volna2m

Junta
Новичок
Сообщения: 4
Зарегистрирован: 26 май 2019 02:21

SMV59T10RU/59 E11 не греет воду

Сообщение Junta » 26 май 2019 02:27

Здравствуйте, коллеги! Помогите разобраться. Стала плохо греть воду ППМ. В конце выдает ошибку датчика температуры E11.
Но я убился искать этот датчик! Просмотрел все мануалы, в том числе на оф. сайте - по каталогам для этой модели просто нигде нет датчика температуры (термистора, NTC, как там его еще обозвать). Саму посудомойку смотрю - визуально тоже не найти его.
Где-то им называют аква-сенсор, но я его вытащил - там просто ИК светодиод и фото транзистор и все. Он работает, при подаче на светодиод питания напряжение транзистора меняется. Но на температуру эта конструкция не реагирует (дул феном).
Где копать? Сопротивление тена "нормальное" - около 20 Ом.

cамрем
Мастер
Сообщения: 4490
Зарегистрирован: 30 сен 2009 17:27

Re: SMV59T10RU/59 E11 не греет воду

Сообщение cамрем » 26 май 2019 19:33

Датчик на самом ТЭНе.Единая конструкция с помпой . меняется в сборе.
Век живи-век учись!http://samrem.tiu.ru/Изображение

Junta
Новичок
Сообщения: 4
Зарегистрирован: 26 май 2019 02:21

Re: SMV59T10RU/59 E11 не греет воду

Сообщение Junta » 26 май 2019 22:14

а реально заменить сам термистор? - это же кошмар - ради термистора за несколько рублей менять все в сборе за 8к рублей!

cамрем
Мастер
Сообщения: 4490
Зарегистрирован: 30 сен 2009 17:27

Re: SMV59T10RU/59 E11 не греет воду

Сообщение cамрем » 27 май 2019 18:06

Единая конструкция с помпой . меняется в сборе.
Век живи-век учись!http://samrem.tiu.ru/Изображение

Junta
Новичок
Сообщения: 4
Зарегистрирован: 26 май 2019 02:21

Re: SMV59T10RU/59 E11 не греет воду

Сообщение Junta » 10 июн 2019 00:20

Термистор заменил, то ли был плохой контакт, то ли причудилось и искал не там, где надо, но факт в том, что тен рабочий! Сопротивление тена 20 Ом, подключал 220 напряму - шпарит, термисторы (их два) установлены, правда на несколько сот Ом у них различается сопротивление (2-й немного другой модели поставил). Но все равно не греет! В процессе мытья вынимал разъем с тена, мерял напряжение - 14 В вместо 220. При чем ошибок после мытья не выдает.. Что может быть? Мозги? Пока только проверил работоспособность релюшек, ближайшие элементы, которые стоят к разъему тена на плате управления.

cамрем
Мастер
Сообщения: 4490
Зарегистрирован: 30 сен 2009 17:27

Re: SMV59T10RU/59 E11 не греет воду

Сообщение cамрем » 10 июн 2019 18:08

Дайте фото вашего ТЭНа и где там установлены 2 термика?Если их два- то тогда ТЭН должен быть сьемным.
Век живи-век учись!http://samrem.tiu.ru/Изображение

Junta
Новичок
Сообщения: 4
Зарегистрирован: 26 май 2019 02:21

Re: SMV59T10RU/59 E11 не греет воду

Сообщение Junta » 22 июн 2019 00:55

Проблема была решена сдачей платы управления (мозгов) в ремонт . Все датчики, тен - все было рабочее. Проблема была в схеме контроля нагрева


Вернуться в «Посудомоечные машины Bosсh, Siemens»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей